PDF page export is not calling renderModes
Incident Report for Atlassian Developer
Resolved
This incident has been resolved.
Posted Jan 24, 2022 - 21:03 UTC
Investigating
We are currently investigating this issue.
Posted Jan 24, 2022 - 05:18 UTC
This incident affected: APIs (Confluence Cloud APIs).